zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Cabrio » Verdeck auf aber nicht mehr zu (PROBLEM GEFUNDEN)
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 173

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 275122


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Kann mir keiner sagen ob das ein Arbeitsstrom oder Wechselstrom Relai ist????

22.03.2019 15:36 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6889

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275123


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Kannst du mal vom Deckel Fotos einstellen?

Ob da ein schaltzeichen drauf ist?

Oder stehen unten bei den Anschlüssen eine klemmenbezeichung

__________________


Nachtis Black Terrorist Punto

22.03.2019 22:55 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 173

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 275139


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Nachtwandler
Kannst du mal vom Deckel Fotos einstellen?

Ob da ein schaltzeichen drauf ist?

Oder stehen unten bei den Anschlüssen eine klemmenbezeichung



Sers Nachtwandler,

ich hab jetzt aus der Bucht für 19,00 die 3 Relais gekauft.
Sind heute gekommen und waren bei nem Opel drin.
Sind aber genau die selben, selbe Bauart, OEM- Nummerngleich, 5 Polig und ich hab das Gehäuse aufgemacht, die schauen Nigel Nagel neu aus obwohl 93 hergestellt und ein alten Relai hab ich ja noch das was noch gut ist als Ersatz Thumps up





Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Roadrunner777 am 26.03.2019 14:40.

26.03.2019 14:39 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 173

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 275140


traurig Am Verzweifeln Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Leute traurig
Also ich bin wirklich langsam am Verzweifeln...
Ich habe heute die neuen Relais eingebaut, Cabrio angeschmissen und.... nix, nix hat sich getan traurig
Ich hab wirklich alles überprüft, von den Sicherungen über die Relais, Kabel, Schalter, alles base
Der Schalter in der Decke leuchtet auch nicht, normal wenn ich das Licht anschalte leuchtet der Schalter an der Decke aber nix, wie wenn kein Strom ankommen würde. Ich hatte aber auch alles durchgemessen. Die Pumpe geht auch die ist nicht defekt. Na ja ich werde wohl nochmal alle Sicherungen und Kabel überprüfen müssen und den Schalter an der decke checken. Ich hab sogar das Kabel an der Handbremse zusammen gelötet. Ich hoffe immer noch das es einfach nur ein Kabelbruch ist oder eine Masse Verbindung Falls doch noch jemand Hilfe oder ne Idee hat soll er sich bitte melden Thumps up

26.03.2019 20:33 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Eagleone88 Eagleone88 ist männlich
Durchschnitts Puntofahrer


Dabei seit: 14.05.2017
Beiträge: 69

» eigene Galerie

Fahrzeug: Fiat Punto Sporting
Baureihe: 1,2 85 16 V
Baujahr: 1998
Leistung (PS): 88


Beitrag ID: 275141


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

moin

Was ist den wenn du direkt Strom auf die Pumpe gibst?? Läuft sie dann Wenn sie ja geht würd ich mal den weg von der Pumpe nach vorne einschlagen und da auf die Suche gehen.

Gruss

26.03.2019 22:10 Eagleone88 ist offline title= Email an Eagleone88 senden Beiträge von Eagleone88 suchen Nehmen Sie Eagleone88 in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6889

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275145


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Da es irgendwie keine Unterlagen gibt .

Würde ich dich bitte einen schaltplan selber anzufertig.

Heißt jedes Kabel mit Farben pin Belegung von wo nach wo es geht.

Nur so werden wir weiterkommen.

__________________


Nachtis Black Terrorist Punto

28.03.2019 20:47 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 173

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 275322


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Servus,
also es deutet alles darauf hin das es sich um einen Kabelbruch handelt. Es geht sonst alles, die Relais sind ok, die Pumpe auch und die Sicherungen sind auch alle ok. Wenn ich Plus und Minus von der Kofferraum Beleuchtung an den Stecker der Pumpe anschließe was geht weil die Kabel passen, dann schließt oder öffnet es ganz normal. also kann es nur noch Kabelbruch sein. Es kommt auch kein Strom oben am Knopf an.

14.06.2019 22:57 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6889

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275353


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hast du das Problem nun gelöst?

Mit der Kofferraum leuchte wäre ich vorsichtig . Die Kabel und der Schalter dafür sind nicht für sohohe Lasten ausgelegt

__________________


Nachtis Black Terrorist Punto

29.06.2019 16:55 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
kraeMit kraeMit ist männlich
Puntoheizer




Dabei seit: 27.06.2010
Beiträge: 203

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 1,2l 8V SX
Baujahr: 1999
Leistung (PS): 60
Wohnort: DEL


Beitrag ID: 275355


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Richtig. Einfach neue Kabel ziehen.

__________________
Gruss
kraeMit geschockt

Punto 188 HGT BJ 2000 schwarz - ZFA18800000228902
Punto 188 SX 8V 1.2l BJ 99 grün - ZFA18800000019135 (Stadtauto)

02.07.2019 12:55 kraeMit ist offline title= Email an kraeMit senden Homepage von kraeMit Beiträge von kraeMit suchen Nehmen Sie kraeMit in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2]  
Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Cabrio » Verdeck auf aber nicht mehr zu (PROBLEM GEFUNDEN)
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |