zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Sonstige Probleme » Punto 176 c 1.2 60PS Zündung Problem !
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 2 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Puntocabrioer
Fahranfänger im Punto




Dabei seit: 24.11.2018
Beiträge: 6

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio
Baureihe: 176 C
Baujahr: 1996
Leistung (PS): 60
Wohnort: Mauern


Beitrag ID: 274436


Fragezeichen Punto 176 c 1.2 60PS Zündung Problem ! Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo liebe Puntoaner! smile

Augen rollen Vorgeschichte:

Unser Kleiner hat seit dem wir ihn haben ( 10 Monate 176.000km,1.2, 60PS 40kw) ein , sagen wir mal, kleines Ruckelproblem. Er ist auch immer im kaltem Zustand ausgegangen. Warmgefahren alles gut. Als wir ihn bekamen, haben wir den Tank gereinigt ( war Wasser drinn) und haben mit 3 maligen Benzinfilterwechsel das Ausgehproblem und Ruckelproblem elemeniert.

traurig Ölverbrauch ist sehr hoch ( 3 Liter auf 5.000km). Keine blaue Fahne, Kopfdichtung nicht defekt, also kein verschlammter Ölverschluss und Ölaustritt an der Dichtung, nehmen an es sind Kolbenringe und Schaftdichtungen hin, ist aber andere Baustelle.

geschockt Problem:

Am Sonntag kurze Strecke ( 7km ) gefahren. Plötzlich " Rasseln", Leistungsabfall ( gefühlt nur auf drei Pötten max.) im Leerlauf ausgehen. Gerade noch so nach Hause mit Vollgas treten ins Carport.

Gemacht heute:

Neue Zündkabel, neue Zündspulen, neue Zündkerzen.

Ergebnis: Er dreht, Benzin kommt nur keine Zündung.

Augen rollen Frage:

Kann es ein das es jetzt ein Problem der Steuerung ist , also der IAW 16F.E3 ?


Wir wissen, das das viel zu lesen ist, aber wir denken das Ihr Masterminds bestimmt eine Idee habt, was wir noch probieren können.

Die Bilder sind aktuell von Heute. Vieleicht auch nur gequetschte Kabel ( Bild von den Spulen rot makiert) ? Das kurze Zündkabel ist noch das Alte weil das neue irgendwie nicht einrastet. Ein Bild zeigt die alten Zündspulen.

Danke schon mal im Vorraus für Eure Zeit und Antworten.

Liebe Grüße

Jacky und Stefan

[IMG]http://www.punto-forum.de/galerie.php?action=show&pic=3086&sid=[/IMG]

http://www.punto-forum.de/galerie.php?action=show&pic=3085&sid=

[IMG]http://www.punto-forum.de/galerie.php?action=show&pic=3084&sid=[/IMG]

__________________
..............lieber oben ohne als unten ( Flachwitz )

Punto Cabrio 176C

1.2 60PS

Alles Orginal bis auf:

Sommerreifen : 195/50/15 auf Borbet Sternfelge

Winterreifen : 165/60/14 auf Abarth Felge

Als Zweitwagen :

JEEP Commander 5.7 Hemi

27.11.2018 14:32 Puntocabrioer ist offline title= Email an Puntocabrioer senden Homepage von Puntocabrioer Beiträge von Puntocabrioer suchen Nehmen Sie Puntocabrioer in Ihre Freundesliste auf
Puntocabrioer
Fahranfänger im Punto




Dabei seit: 24.11.2018
Beiträge: 6

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio
Baureihe: 176 C
Baujahr: 1996
Leistung (PS): 60
Wohnort: Mauern

Themenstarter Thema begonnen von Puntocabrioer

Beitrag ID: 274437


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

so hat er geklungen bis er jetzt halt gar nicht mehr anspringt:

https://www.youtube.com/watch?v=Z2rbmkzsY0M

__________________
..............lieber oben ohne als unten ( Flachwitz )

Punto Cabrio 176C

1.2 60PS

Alles Orginal bis auf:

Sommerreifen : 195/50/15 auf Borbet Sternfelge

Winterreifen : 165/60/14 auf Abarth Felge

Als Zweitwagen :

JEEP Commander 5.7 Hemi

27.11.2018 15:08 Puntocabrioer ist offline title= Email an Puntocabrioer senden Homepage von Puntocabrioer Beiträge von Puntocabrioer suchen Nehmen Sie Puntocabrioer in Ihre Freundesliste auf
Newmen Newmen ist männlich
Puntofahrer




Dabei seit: 31.05.2018
Beiträge: 34

» eigene Galerie

Fahrzeug: Fiat Punto / Cinquecento
Baureihe: 188 / Sporting
Baujahr: 00 / 97
Leistung (PS): 80 / unbekannt
Wohnort: Wahlrod


Beitrag ID: 274438


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Haste überhaupt einen zündfunke?
Wenn ja würde ich stark auf Kopfdichtung durchgebrannt tippen zwischen zwei Zylindern dann hört er sich auch so scheiße an. Selbst schon gehabt bin dann nur mit Vollgas Grad so angekommen im Schnecken Tempo.

Check einfach mal die Kompression dann weißte obs mechanisches Problem besteht oder tatsächlich elektrisch.

Mfg

27.11.2018 19:05 Newmen ist offline title= Email an Newmen senden Beiträge von Newmen suchen Nehmen Sie Newmen in Ihre Freundesliste auf
Puntocabrioer
Fahranfänger im Punto




Dabei seit: 24.11.2018
Beiträge: 6

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio
Baureihe: 176 C
Baujahr: 1996
Leistung (PS): 60
Wohnort: Mauern

Themenstarter Thema begonnen von Puntocabrioer

Beitrag ID: 274439


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Jep.......Zündfunke da! Das mit der Dichtung ist sehr wahrscheinlich.................trotzdem die Hoffnung stirbt zuletzt: Ersta mal Kurbelwellensensor bestellt........................

__________________
..............lieber oben ohne als unten ( Flachwitz )

Punto Cabrio 176C

1.2 60PS

Alles Orginal bis auf:

Sommerreifen : 195/50/15 auf Borbet Sternfelge

Winterreifen : 165/60/14 auf Abarth Felge

Als Zweitwagen :

JEEP Commander 5.7 Hemi

27.11.2018 19:17 Puntocabrioer ist offline title= Email an Puntocabrioer senden Homepage von Puntocabrioer Beiträge von Puntocabrioer suchen Nehmen Sie Puntocabrioer in Ihre Freundesliste auf
Puntocabrioer
Fahranfänger im Punto




Dabei seit: 24.11.2018
Beiträge: 6

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio
Baureihe: 176 C
Baujahr: 1996
Leistung (PS): 60
Wohnort: Mauern

Themenstarter Thema begonnen von Puntocabrioer

Beitrag ID: 274444


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

........................Das wars! Zylinderkopfdichtung ist durch. Kühlflüssigkeit ist 10cm unter minimum, Ölverbrauch ist damit auch geklärt.

__________________
..............lieber oben ohne als unten ( Flachwitz )

Punto Cabrio 176C

1.2 60PS

Alles Orginal bis auf:

Sommerreifen : 195/50/15 auf Borbet Sternfelge

Winterreifen : 165/60/14 auf Abarth Felge

Als Zweitwagen :

JEEP Commander 5.7 Hemi

28.11.2018 14:43 Puntocabrioer ist offline title= Email an Puntocabrioer senden Homepage von Puntocabrioer Beiträge von Puntocabrioer suchen Nehmen Sie Puntocabrioer in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Sonstige Probleme » Punto 176 c 1.2 60PS Zündung Problem !
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |