zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Elektronik » Motor warm, Heizung auf allen Stufen Warm, aber Anzeige spinnt...
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!


Beitrag ID: 272951


geschockt Motor warm, Heizung auf allen Stufen Warm, aber Anzeige spinnt... Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Sers, mir ist aufgefallen das mein Cab normal Warm wird von der Motortmp. her, auch die Heizung läuft auf allen Stufen gut. Nur die Anzeige der Temperatur spinnt, die Nadel geht nur bis zum ersten Strich in der Temperaturanzeige oder wenn ich Gas gebe nur wenig drüber. Die Nadel geht nie auf den Mittleren Strich der Anzeige, selbst bei der Überführungsfahrt von 100klm. Motor wird nicht übermäßig heiß oder fängt an zu Kochen, kein Kühlwasserverlust, kein Öl im Kühlwasser oder Abgasgeruch. Keine Späne im Öl...
Hat die Nadel oder der Geber was abbekommen???
Grüße

Dieser Beitrag wurde schon 3 mal editiert, zum letzten mal von marc am 23.01.2019 20:44.

26.01.2018 20:13 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6821

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 272952


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schließt das termostat? Evtl macht es auch zu früh auf . Investiert die 20 Euro und Bau einfach mal nen neues rein . Ordentlich entlüften.

Anzeige kannst du testen . Zieh den Stecker vom tempfühler ab und Brücke ihn . Dann sollte die Nadel auf Anschlag Gehen

__________________


Nachtis Black Terrorist Punto

26.01.2018 20:27 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
marc marc ist männlich
admin




Dabei seit: 26.11.2005
Beiträge: 6426

» eigene Galerie

Fahrzeug: Abarth
Baureihe: 595
Baujahr: 04/2016
Leistung (PS): 160 PS
Wohnort: Cochem Cond


Beitrag ID: 272954


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Nachtwandler


tempfühler


Ist bei unserem Polo schon länger defekt aber alles funktioniert normal. Die steigt mal, oder steht.. Also entweder thermostat oder fühler. Beides ist für wenig Geld zu erwerben fröhlich

Wie Nachti schon sagt, empfiehlt es sich immer das Thermostat zu wechseln. Wenn das Ding hakt, kann es durchaus zu größeren Problemen kommen..

__________________
Die kleine weiße Kanonenkugel | Datenschutzhinweise

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von marc am 26.01.2018 20:34.

26.01.2018 20:33 marc ist offline title= Email an marc senden Homepage von marc Beiträge von marc suchen Nehmen Sie marc in Ihre Freundesliste auf Details von marc anzeigen
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 272957


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Cool danke für die schnelle Hilfe.
Wo sitzt der Temp Fühler und das Thermostat im Motorraum?
Grüße

27.01.2018 15:22 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Tempra Tempra ist männlich
gehört zum Inventar




Dabei seit: 14.10.2008
Beiträge: 3792

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio/Grande Punto
Baureihe: 176/199
Baujahr: 94/07
Leistung (PS): 43/49 kw
Wohnort: Heidelberg Mannheim


Beitrag ID: 272969


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Dazu gibt es ein HowTo
http://www.puntotreffen.de/index.php?page=701

__________________
Fiat Punto Cabrio 58 PS
FK Angel Eyes
Momo 7 x 15 Tiefbett Gewindefahrwerk
Carbon Air Box Domstrebe Sportauspuff ab Kat 2 x 80mm Endrohre
Plasmatachoscheiben
Coupe Ledersitze


Grande Punto
Angel Eyes mit Tagfahrlicht
Bosi Anlage ab Kat 2 x 80 mm Endrohre
Rial Nogaro 8 x 17
Gewindefahrwerk
LED Rückleuchten

28.01.2018 16:02 Tempra ist offline title= Email an Tempra senden Beiträge von Tempra suchen Nehmen Sie Tempra in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 272971


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ahh ja stimmt das hatte ich mir sogar schon mal durchgeschaut als ich mal die ganzen Themen im How to do durchgelesen hatte Augenzwinkern
Fehlt nur noch die Info wo der Temp. Fühler/Geber versteckt ist großes Grinsen
Grüße

28.01.2018 16:55 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Das-Fruchtzwerg Das-Fruchtzwerg ist weiblich
Fahranfänger im Punto




Dabei seit: 22.01.2018
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto
Wohnort: Stuttgart


Beitrag ID: 272981


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Roadrunner777
Ahh ja stimmt das hatte ich mir sogar schon mal durchgeschaut als ich mal die ganzen Themen im How to do durchgelesen hatte Augenzwinkern
Fehlt nur noch die Info wo der Temp. Fühler/Geber versteckt ist großes Grinsen
Grüße



Im Thermostat ist normalerweise ein Bimetal das sich ab einer bestimmten Temperatur biegt und so das Ventil öffnet. Ein Versagen des Thermostats erfordert einen Austausch wenn ich mich nicht irre Augenzwinkern

30.01.2018 15:27 Das-Fruchtzwerg ist offline title= Email an Das-Fruchtzwerg senden Beiträge von Das-Fruchtzwerg suchen Nehmen Sie Das-Fruchtzwerg in Ihre Freundesliste auf
netghost78 netghost78 ist männlich
Puntoheizer


Dabei seit: 27.12.2014
Beiträge: 213

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 HLX
Baujahr: 2000
Leistung (PS): 80
Wohnort: Schmalkalden


Beitrag ID: 272985


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Nein, das stimmt so nicht. Im Thermostat ist kein Bimetall-Element, sondern ein Dehnstoffelement.

30.01.2018 16:07 netghost78 ist offline title= Email an netghost78 senden Homepage von netghost78 Beiträge von netghost78 suchen Nehmen Sie netghost78 in Ihre Freundesliste auf Details von netghost78 anzeigen
marc marc ist männlich
admin




Dabei seit: 26.11.2005
Beiträge: 6426

» eigene Galerie

Fahrzeug: Abarth
Baureihe: 595
Baujahr: 04/2016
Leistung (PS): 160 PS
Wohnort: Cochem Cond


Beitrag ID: 272992


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Roadrunner777

Fehlt nur noch die Info wo der Temp. Fühler/Geber versteckt ist großes Grinsen


da ich nie einen 176er gefahren bin bzw. das Problem nicht hatte, kann ich Dir das leider nicht sagen. Bestenfalls schaust Du mal bei Fiat ePer (im Internet). Dort solltest Du es auch finden können. Wenn Du nicht weiterkommst, lasse Ihn Dir bei der Werke des vertrauens mal zeigen. Das Thermostat ist aber oftmals das Hauptproblem.

__________________
Die kleine weiße Kanonenkugel | Datenschutzhinweise

31.01.2018 20:39 marc ist offline title= Email an marc senden Homepage von marc Beiträge von marc suchen Nehmen Sie marc in Ihre Freundesliste auf Details von marc anzeigen
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 274748


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also ich hab jetzt das Thermostat gecheckt das ist es nicht.
Die Nadel von der Anzeige im Armaturenbrett ist auch freigängig.
Ich schau mir jetzt noch das Kabel an und den Temperatursensor selber....
Ist leider immer noch so das wenn die Bella warm ist der Zeiger nicht in die Mitte geht. Der Lüfter geht aber nach einiger Zeit an ganz normal.

17.01.2019 14:21 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Garfield73 Garfield73 ist männlich
Puntofahrer


Dabei seit: 28.10.2014
Beiträge: 44

» eigene Galerie

Fahrzeug: Fiat Punto Cabrio
Baureihe: 176, 1.2 16v
Baujahr: 1998
Leistung (PS): 86
Wohnort: 4630 Bochum 5


Beitrag ID: 274764


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

der 176C von meinem Sohn wird bei kalten Temperaturen auch nur sehr schwer richtig warm. Das Thermostat funktioniert.
Schläuche der beiden Kreisläufe werden unterschiedlich warm? Oder heizen sich alle Schläuche gleichzeitig schlecht auf? Wenn das zweite der Fall ist, tippe ich auf Thermostat.

Kann aber auch sein dass du Luft im System hast. Entlüfte mal dein System komplett zur Sicherheit. Je nach Motorisierung ist die Prozedur unterschiedlich.

Nicht, das der Fühler nicht mit dem Wasser in Berührung kommt und die Temp. überhaupt nicht ermitteln kann.

Viele Grüße,
Garfield73

__________________
Fiat Punto Cabrio 1.2 16V, 86PS, Bj.1998, 117.000, schwarz - vorübergehend geschlossen.
Wer nicht auf Messers Schneide sitzt braucht zuviel Platz.

18.01.2019 12:34 Garfield73 ist offline title= Email an Garfield73 senden Homepage von Garfield73 Beiträge von Garfield73 suchen Nehmen Sie Garfield73 in Ihre Freundesliste auf
Eagleone88 Eagleone88 ist männlich
Durchschnitts Puntofahrer


Dabei seit: 14.05.2017
Beiträge: 65

» eigene Galerie

Fahrzeug: Fiat Punto Sporting
Baureihe: 1,2 85 16 V
Baujahr: 1998
Leistung (PS): 88


Beitrag ID: 274767


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

moin

Ich habe das Problem auch das die Anzeige nur 1/4 Temp anzeigt. Kurz vor dem 1/2 Strich geht der Lüfter an. Habe die Temperatur am Motor gemessen und alles im Grünen Bereich ich schätz auch mal das es der Temp Fühler sein könnte da ich aber damit Leben kann bleibt es so wie es ist.

Gruss

18.01.2019 14:08 Eagleone88 ist offline title= Email an Eagleone88 senden Beiträge von Eagleone88 suchen Nehmen Sie Eagleone88 in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 274770


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Garfield73
Hallo,

der 176C von meinem Sohn wird bei kalten Temperaturen auch nur sehr schwer richtig warm . Das Thermostat funktioniert.
Schläuche der beiden Kreisläufe werden unterschiedlich warm? Oder heizen sich alle Schläuche gleichzeitig schlecht auf? Wenn das zweite der Fall ist, tippe ich auf Thermostat.

Kann aber auch sein dass du Luft im System hast. Entlüfte mal dein System komplett zur Sicherheit. Je nach Motorisierung ist die Prozedur unterschiedlich.

Nicht, das der Fühler nicht mit dem Wasser in Berührung kommt und die Temp. überhaupt nicht ermitteln kann.

Viele Grüße,
Garfield73


Servus,
meiner wird warm auch bei kalten Temperaturen., Heizung geht und Lüfter fängt auch ganz normal an zu laufen nach einiger Zeit.

Aber das mit dem Entlüften versuche ich mal das ist vll der entscheidende Tipp

18.01.2019 16:24 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 274771


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Zitat:
Original von Eagleone88
moin

Ich habe das Problem auch das die Anzeige nur 1/4 Temp anzeigt. Kurz vor dem 1/2 Strich geht der Lüfter an. Habe die Temperatur am Motor gemessen und alles im Grünen Bereich ich schätz auch mal das es der Temp Fühler sein könnte da ich aber damit Leben kann bleibt es so wie es ist.

Gruss


Sers,
bei meinem ist es wie bei dir, alles gut bis auf die Anzeige,
ich will nur nicht das ich es nicht mitbekomme wenn er mal in den roten Bereich gehen sollte nur weil die Nadel nicht hoch geht...

18.01.2019 16:27 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 274785


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich hab mir heute den Kühlmittelsensor angeschaut. Erstmal hab ich diese Plastikschraube am Kühlwasserschlauch aufgemacht wegen entlüften, keine Luft raus gekommen. Dann hab ich mir den Sensor angeschaut der war ein wenig Oxidiert so wie der Stecker und das Kabel, hab dann mal bisschen dran gerüttelt und dann ging die Anzeige im Amaturenbrett bis kurz unter Mitte. Also ich denke das einfach das Signal durch die ganze Oxidation fürn Popo ist, ich werde den Sensor tauschen und das Kabel sauber machen und mit Kontaktspray bearbeiten und dann mal schauen.

20.01.2019 00:49 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
anubisviech anubisviech ist männlich
Punto Fan


Dabei seit: 03.02.2010
Beiträge: 302

» eigene Galerie

Fahrzeug: Punto
Baureihe: 176C Gamma
Baujahr: 1999
Leistung (PS): 86


Beitrag ID: 274827


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hab das Problem bei meinem Cab auch, welches übrigens zu haben ist Augenzwinkern
Der Fehler liegt bei mir im Armaturenbrett irgendwo.
Vermutlich wurde das mal getauscht und erwartet andere werte.
Laut Motorsteuergerät sind alle Temperaturen und die Regelung in Ordnung.
Das ist nur ein Anzeigefehler, bei dem ich nicht herausfinden konnte, wie der weg geht. Da bei meinem Cab vom Vorbesitzer teils GT teile eingebaut worden (z.b. Lenkstockschalter) kann ich nicht ausschließen, dass der Fehler da liegt.

27.01.2019 15:06 anubisviech ist offline title= Email an anubisviech senden Beiträge von anubisviech suchen Nehmen Sie anubisviech in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 274830


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ok, bei mir wurde nichts getauscht aber ich hab jetzt einen neuen Temperatursensor bestellt und ich schau mal ob der Fehler dann weg ist.
Das Kabel und die Klemme die auf den Fühler sitzt ist ziemlich oxidiert. Die werde ich reinigen und mit den neuen Fühler dann einbauen und mal warm laufen lassen...

28.01.2019 10:58 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
Roadrunner777
Puntoheizer




Dabei seit: 18.01.2018
Beiträge: 158

» eigene Galerie

Fahrzeug: 1.Punto 176 SOLE 55Ps schwarz Bj.99 R.I.P, 2.Punto 199 Sport 95Ps schwarz Bj.2006 R.I.P, 3.Punto 176 Cabrio Bertone schwarz.
Baureihe: 176c
Baujahr: 1999
Leistung (PS): 86Ps
Wohnort: Minga oida!

Themenstarter Thema begonnen von Roadrunner777

Beitrag ID: 274868


großes Grinsen GelÖst!!! Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Heute habe ich den alten Sensor rausgeschmissen, der war Oxidiert, Korrodiert und verkalkt mit Ablagerungen etc. also alles wann man nicht darauf finden möchte unglücklich
Dann hab ich den neuen gleich rein geschraubt, den Stecker mit der Drahtbürschte gesäubert und siehe da!!!
Problem behoben großes Grinsen
Danach nochmal alles entlüftet.
Der alte Sensor war einfach nur noch fertig geschockt Hab aber leider kein Bild davon weil ich den gleich in die Tonne geschmissen habe Biggrin ohne Zähne
Und jetzt geht die Anzeige im Armaturenbrett wieder normal bis in die Mitte Thumps up



Volle Bildgröße

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Roadrunner777 am 01.02.2019 23:03.

01.02.2019 23:02 Roadrunner777 ist offline title= Email an Roadrunner777 senden Beiträge von Roadrunner777 suchen Nehmen Sie Roadrunner777 in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Elektronik » Motor warm, Heizung auf allen Stufen Warm, aber Anzeige spinnt...
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |