zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Startschwierigkeit punto 188
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 4 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
gemüsekebab
Fahranfänger im Punto


Dabei seit: 02.10.2019
Beiträge: 5

» eigene Galerie



Beitrag ID: 275458


Startschwierigkeit punto 188 Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo zusammen !
Ich habe einen Punto trofeo 188 Bj. 2005 und folgendes skuriles Problem:
Der Wagen hat Startschwierigkeiten ,verschluckt sich nach dem Anlassen (einzelne Zündungen), aber er springt besser an, wenn ich viele Stromverbraucher einschalte vor dem Anlassen, also Licht, Heckscheibenheizung, Nebellampen u.s.w.
Batterie ist i.O. und es ist ,um dem vorzugreifen, keine Einbildung smile
Wie kann das sein?
Widerspricht allen Regeln beim Starten, verbessert aber das Starten..
Worauf deutet das Ganze hin?

02.10.2019 11:43 gemüsekebab ist offline title= Email an gemüsekebab senden Beiträge von gemüsekebab suchen Nehmen Sie gemüsekebab in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Punto Cruiser




Dabei seit: 30.07.2017
Beiträge: 144

» eigene Galerie



Beitrag ID: 275459


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi

Vielleicht ist das ein Masse Problem...

02.10.2019 13:17 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6905

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275468


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ja das wieder spricht der Logik.

Aber am Rand bleib bei einem Thema.

Was ist es dann für ein Motor?

Wie siehst mit dem Service aus . Alles gemacht . Zündkerzen etc.

Das massekabel von der Batterie zur Karosserie weiter zum Motorblock ist ein bekanntes Problem.

Steht was im fehlerspeicher? Sonst irgendwelche problem ?

Kühlmittelverbrauch?

__________________


Nachtis Black Terrorist Punto

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Nachtwandler am 05.10.2019 18:21.

05.10.2019 18:20 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
gemüsekebab
Fahranfänger im Punto


Dabei seit: 02.10.2019
Beiträge: 5

» eigene Galerie


Themenstarter Thema begonnen von gemüsekebab

Beitrag ID: 275469


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ist der 1.2 60 PS Motor.
Springt , wenn er kalt ist, schlecht an.
Hat nach dem Anlassen paar Fehlzündungen, hinten raus qualmts ein bisschen, dann läuft er normal.
Sonst fährt er gut.
Springt immer gut an im warmen oder halbwarmem Zustand.
Ab und zu mal Leerlaufschwankungen.
Motorsymbol geht manchmal an( nicht blinkend ) und bleibt fürn paar Tage,
dann geht die Anzeige wieder aus.
Zündkerzen werden demnächst auf Verdacht in ner Fiatwerkstatt gewechselt.
Nach dem, was ich gelesen habe, tippe ich auf den Ansauglufttemperatursensor.
Weiß aber nicht genau ,wo der sitzt.
Dann würde ich ihn mal anschauen und reinigen.
Kann mir mal jmd. sagen oder Fotoi ,wo der sitzt ?
Danke.

05.10.2019 21:42 gemüsekebab ist offline title= Email an gemüsekebab senden Beiträge von gemüsekebab suchen Nehmen Sie gemüsekebab in Ihre Freundesliste auf
Sonja1981 Sonja1981 ist weiblich
Punto Cruiser




Dabei seit: 30.07.2017
Beiträge: 144

» eigene Galerie



Beitrag ID: 275470


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Na wenn das so ist ... ist das erste was du tun musst den fehlerspeicher aus zu lesen ... alles andere ist auf gut glück

05.10.2019 22:13 Sonja1981 ist offline title= Email an Sonja1981 senden Beiträge von Sonja1981 suchen Nehmen Sie Sonja1981 in Ihre Freundesliste auf YIM Screenname: Iraklis
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6905

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 275471


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Auslesen und bitte auf die Frage antworten ob er Kühlmittel Verlust hat.

Weil so wie du es betreibst könnte es auch die zkd sein.

Die wenn er abgekühlt abissal Kühlmittel in den Brennraum läuft.

__________________


Nachtis Black Terrorist Punto

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Nachtwandler am 06.10.2019 10:50.

06.10.2019 10:37 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
kraeMit kraeMit ist männlich
Puntoheizer




Dabei seit: 27.06.2010
Beiträge: 206

» eigene Galerie

Fahrzeug: Punto
Baureihe: 188 1,2l 8V SX
Baujahr: 1999
Leistung (PS): 60
Wohnort: DEL


Beitrag ID: 275477


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Kann auch einfach KWS oder NWS sein. Wenn die nicht funktionieren, wird schlecht oder garnicht gezündet. Wenn das Auto sonst nix hat (kein Wasserverlust und sonst keine Auffälligkeiten) dann erst mal die Sensorik prüfen.

Erklärung: Die funktionieren bei unterschiedlichen Temperaturen unterschiedlich, irgendwann fallen die auch ganz aus.
Erhöhnte Spannung kann da kurzfristig helfen.
Defekter KWS legt auch keinen Fehler ab.
Zum Test einfach vorher warm machen mit Heissluftgebläse. Wenn er dann gleich anspringt, ist der Fall klar. Kostet 15€ (KWS).
Ich hab mal fast ein Jahr daran rumgedoktert ...

Auslesen wär aber gut, defekte Zündspulen/Zündkabel erkennt man dann.

__________________
Gruss
kraeMit geschockt

Punto 188 HGT BJ 2000 schwarz - ZFA18800000228902
Punto 188 SX 8V 1.2l BJ 99 grün - ZFA18800000019135 (Stadtauto)

07.10.2019 23:13 kraeMit ist offline title= Email an kraeMit senden Homepage von kraeMit Beiträge von kraeMit suchen Nehmen Sie kraeMit in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 188 » Elektronik » Startschwierigkeit punto 188
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |