zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Elektronik » Mein Punto fährt nicht los
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
(Benutzer im Thread aktiv: 1 Besucher) Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Benny86 Benny86 ist männlich
Fahranfänger im Punto




Dabei seit: 06.09.2009
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto SX 60 Selectra
Baujahr: 1996
Leistung (PS): 60


Beitrag ID: 110894


traurig Mein Punto fährt nicht los Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo zusammen.....

Erstmal möchte ich mich kurz vorstellen, mein Name ist Benny ich bin 23 Jahre alt und komme aus Kaltenkirchen ( bei Hamburg )

Ich habe mich hier bei euch Regestriert, mit der hoffnung das ihr mir vielleicht weiter helfen könnt. Sollte ich Mein Thema in der falschen ecke aufgemacht haben, Entschuldige ich mich schonmal dafür.

Vorab erwähnen ich das ich nicht viel ahnung von Autos habe Augen rollen

So den werde ich mal versuche mein Problem zu beschreiben !!! großes Grinsen

Ich Fahre mit einem Kolegen einen Fiat Punto Selectra Automatik mit 60 Ps. Als ich am Fraitag mich in mein Auto gesetzt habe und los fahren wollte, musste ich feststellen das der Wagen nicht los fährt, zuerst dachte ich, ich hätte Handbremse drin ( was is nie mache ist ja Automatik cool naja ich habe den Wagen noch mal ausgemacht wieder gestartet trotzdem fuhr er nicht los. ich war aber 2 std vorher noch unterwegs und hatte keine probleme. Okay, ich alle Sicherungen konrtoliert, alles OK, Motor und Getriebe Öl ist auch alles OK. Denn habe ich ein Tipp bekommen, das man beim Gasgeben ein Klicken hören soll durch einen Schalter, auch das Höre ich. Denn habe ich bei einen Fiat Händler angerufen und nachgefragt, er fragte mich ob ich die Getriebestande mit der Hand hin und her schieben kann wenn ich den Wahlhebel in P habe, denn wenn das ginge, wäre das getriebe hin traurig ich kann die stande aber nicht bewegen Sexy

Beim Automatik ist ja aber neben jeden Gang eine kleine rote leuchte damit ich weis im welchen gang ich bin, da ist mir aufgefallen, das wenn ich den Wahlheben verstellen nicht eine Leuchtet sonder 2 - 3 ( aber nur kurz )

Naja ich weis einfach nicht weiter, er spring Sofort an, es leuchtet nichts auf, Alles Flüssigkeiten und Sicherrungen sind OK er fährt halt einfach nicht los, als wäre ich mit Schaltung Getriebe im Leerlauf und gebe Gas......

Ich hoffe ihr versteht was ich meine und könnt mir vielleicht ein Tipp geben.... Vielen Dank im Vorraus.

Benny

06.09.2009 12:00 Benny86 ist offline title= Email an Benny86 senden Beiträge von Benny86 suchen Nehmen Sie Benny86 in Ihre Freundesliste auf
Punto188green Punto188green ist männlich
Punto Legende




Dabei seit: 06.01.2008
Beiträge: 1337

» eigene Galerie

Baureihe: 188
Baujahr: 11.1999
Leistung (PS): 60


Beitrag ID: 110900


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

....hallo.....hast Du schon gegoogelt?

also ich finde: Kupplung, Relais (2), Antriebswelle verrutscht, Ölpumpe

Zitat:
"Fehlerursache: fehlender Hydraulikdruck durch zurückgerutschte Ölpumpenwelle!

Nachdem ich einen neuen Seegerrings zur Sicherung der Ölpumpenwelle eingesetzt und das Getriebe wieder eingebaut habe läuft der Wagen wieder. Dieser popelige Seegerring hat sicher schon öfter dafür gesorgt, dass der eine oder andere Punto oder Panda mit Selecta- oder Selectronic – Getriebe auf dem Schrott gelandet ist."

Also, wenn an Steckern, Relais nichts ist, muss auf jeden Fall das Getriebe runter um zu schauen!

Viel Glück!

06.09.2009 13:40 Punto188green ist offline title= Beiträge von Punto188green suchen Nehmen Sie Punto188green in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6875

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 110935


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

kannst du den wagen schieben wenn das getriebe in neutral stellung ist ?
und wenn du in parken gehst nicht mehr?

__________________


Nachtis Black Terrorist Punto

06.09.2009 17:03 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Benny86 Benny86 ist männlich
Fahranfänger im Punto




Dabei seit: 06.09.2009
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto SX 60 Selectra
Baujahr: 1996
Leistung (PS): 60

Themenstarter Thema begonnen von Benny86

Beitrag ID: 110972


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Nabend

Ja Richtig, in P kann ich nicht schieben, ist ja auch richtig, und in Neutral bekomme ich ihn bewegt ( weis ich, da wir den Wagen Heute Nachmittag auf einen Anhänger geschoben haben....

Mfg

06.09.2009 20:28 Benny86 ist offline title= Email an Benny86 senden Beiträge von Benny86 suchen Nehmen Sie Benny86 in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6875

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 110978


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

gut dann ist die seite von räderen richtung getribe in ordnung und schalten tut das getriebe auch

dann kann z.b der dremomentwandler sein der motor mit getriebe verbindet

__________________


Nachtis Black Terrorist Punto

06.09.2009 21:09 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Benny86 Benny86 ist männlich
Fahranfänger im Punto




Dabei seit: 06.09.2009
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto SX 60 Selectra
Baujahr: 1996
Leistung (PS): 60

Themenstarter Thema begonnen von Benny86

Beitrag ID: 111167


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hiii....

Tut mir leid das ich jetzt erst schreibe...

Dremomentwandler okay..... da ich nicht viel ahnung habe bzw gar keine frage ich einfach mal ob man den irgendwie testen kann ??? und wo sitzt das dingen ???

Was gibt es noch für möglichkeiten ???

Achso, mir sagte jemand ich solle das Steuergerät reseten ??? geht das ??? also wir gehen auf jedenfall davon aus, das is ein Elektronik problem sein muss. alleine schon durch das verstellen des Wahlhebels nicht nur ein gang leuchtet sonder 2 - 3 ( kurz auf ) haben aber schon alles stecker etc kontroliert !!!!

mfg

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Benny86 am 08.09.2009 16:19.

08.09.2009 16:18 Benny86 ist offline title= Email an Benny86 senden Beiträge von Benny86 suchen Nehmen Sie Benny86 in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6875

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 111175


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

der sitzt zwischen motor und getrieb , hat den selben sinn wie bei manuell getriebe die kupplung, ist nur wesentlich aufwendiger . dazu gibt es auch irgendwelche steurbänder aber sorry bei automatick getriebe bin ich net so die leuchte Zunge raus


naja resten kannst du es nicht was aber manchen schon geholfen hat , dass du mal versuchen kannst ist: batterie abklemmen kurz warten . +und - pol zusammen halten also die 2 kabel nicht von der batterie. und wieder anklemmen.
denke aber nciht das das hilft.

__________________


Nachtis Black Terrorist Punto

08.09.2009 17:52 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Benny86 Benny86 ist männlich
Fahranfänger im Punto




Dabei seit: 06.09.2009
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto SX 60 Selectra
Baujahr: 1996
Leistung (PS): 60

Themenstarter Thema begonnen von Benny86

Beitrag ID: 111179


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Danke für die Schnelle Antwort....

Die Batterie habe ich schon mal ab gehabt, hat aber nichts gebracht.... naja,habe gestern mit meinem kumpel gesprochen, wir werden den wagen wohl an bastler anbieten oder schrottplatz....

anders wissen wir einfach nicht weiter..

mfg

08.09.2009 18:02 Benny86 ist offline title= Email an Benny86 senden Beiträge von Benny86 suchen Nehmen Sie Benny86 in Ihre Freundesliste auf
Rainer Haußler Rainer Haußler ist männlich
Puntoneuling


Dabei seit: 17.02.2009
Beiträge: 13

» eigene Galerie

Fahrzeug: 1,2 85 ELX
Baureihe: 176
Baujahr: 1997
Leistung (PS): 85
Wohnort: Hardthausen


Beitrag ID: 111235


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo

Viel Elektronik hat das Getriebe nicht.

Ist eigentlich eine mechanische Geschichte ausser
Magnetpulverkupplung (Drehmomentwandler bei normalem
automatikgetriebe) die sollte über Mikroschalter am Gaspedal eingeschaltet werden.

Dann gibt es noch irgendwie Kohlen die im oder am Getriebe sind.
(evtl. abgenutzt) um Spannung an Kupplung zu geben.

Wenn hier keine Störung dann wahrscheinlich defekt im inneren
aber denke Reparatur wird zu teuer.

Im Internet findet man sehr wenig bzw. nicht über dieses
Getriebe das von Ford gebaut wurde und CVT-Getriebe heißt.

Gruss
Rainer

08.09.2009 23:37 Rainer Haußler ist offline title= Email an Rainer Haußler senden Beiträge von Rainer Haußler suchen Nehmen Sie Rainer Haußler in Ihre Freundesliste auf
Nachtwandler Nachtwandler ist männlich
Punto Terrorist




Dabei seit: 13.05.2008
Beiträge: 6875

» eigene Galerie

Fahrzeug: punto 188, lancia dedra
Baujahr: 2001/ 98
Leistung (PS): 8v(60PS) umbau 16v(80PS) / 16v Gt (131PS)
Wohnort: Umkreis münchen


Beitrag ID: 111236


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

fahr doch erst mal zur werckstatt und lass es dort prüfen

das wär mein erster weg dann weist genau was ist

__________________


Nachtis Black Terrorist Punto

08.09.2009 23:48 Nachtwandler ist offline title= Email an Nachtwandler senden Beiträge von Nachtwandler suchen Nehmen Sie Nachtwandler in Ihre Freundesliste auf
Benny86 Benny86 ist männlich
Fahranfänger im Punto




Dabei seit: 06.09.2009
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto SX 60 Selectra
Baujahr: 1996
Leistung (PS): 60

Themenstarter Thema begonnen von Benny86

Beitrag ID: 111243


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo

Der Mikoschalter am Gaspedal funktioniert noch, zumiindestens hören wir den wenn wir Gas geben....

zu den Kohlen die im oder am Getrieben sein sollen kann ich nichts sagen !!!

Wir haben die mittelkonsole ausgebaut um da mal nach zu schauen und alles zu messen, aber ohne erfolg.

der Wagen kommt jetzt Donnerstag mal in die Werkstatt und denn wird noch mal geschaut. Ich Melde mich den wieder wenn ich was neues weis.....

Mfg

09.09.2009 09:04 Benny86 ist offline title= Email an Benny86 senden Beiträge von Benny86 suchen Nehmen Sie Benny86 in Ihre Freundesliste auf
Benny86 Benny86 ist männlich
Fahranfänger im Punto




Dabei seit: 06.09.2009
Beiträge: 9

» eigene Galerie

Fahrzeug: Fiat Punto SX 60 Selectra
Baujahr: 1996
Leistung (PS): 60

Themenstarter Thema begonnen von Benny86

Beitrag ID: 111797


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo

Ich kann mich freuen, mein Punto läuft wieder großes Grinsen

Es war nur ein kaputtes Relais ( richtig geschrieben Augen rollen ?? )

Naja, ich wollte euch nur bescheit sagen und noch

einmal Danke sagen.

Mfg

14.09.2009 15:21 Benny86 ist offline title= Email an Benny86 senden Beiträge von Benny86 suchen Nehmen Sie Benny86 in Ihre Freundesliste auf
oneprod
Durchschnitts Puntofahrer


Dabei seit: 14.06.2013
Beiträge: 51

» eigene Galerie

Fahrzeug: Fiat Punto 188 16V Automatik


Beitrag ID: 275273


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo, welches Relais war es denn? Ich habe momentan genau das gleiche Problem: es macht im Vorwärtsgang nicht mehr "klack"...heute morgen ging es noch, da musste ich allerdings schon etwas darauf warten...Bislang lief alles tadellos und keine weiteren Probleme.
Ratlos, oneprod

28.05.2019 18:00 oneprod ist offline title= Email an oneprod senden Beiträge von oneprod suchen Nehmen Sie oneprod in Ihre Freundesliste auf
haggy60 haggy60 ist männlich
Punto Cruiser


Dabei seit: 06.02.2011
Beiträge: 129

» eigene Galerie

Fahrzeug: Fiat Punto Selecta
Baureihe: 176
Baujahr: 12/1994
Leistung (PS): 60
Wohnort: Hamburg


Beitrag ID: 275275


Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Der Fiat Punto 188 hat ein anderes Automatikgetriebe, das kann man nicht mit dem vom 176er vergleichen.

29.05.2019 18:54 haggy60 ist offline title= Email an haggy60 senden Beiträge von haggy60 suchen Nehmen Sie haggy60 in Ihre Freundesliste auf
 
Puntotreffen.de - Das Puntoforum » Fiat Punto 176 » Elektronik » Mein Punto fährt nicht los
Neues Thema erstellen Antwort erstellen
Gehe zu:

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |