zum Puntoforum Portal zum Puntoforum Suche Häufig gestellte Fragen Zur Galerie Zum Kalender Zu den How tos

Puntotreffen.de - Das Puntoforum » Suche » Suchergebnis
Zeige Themen 1 bis 5 von 5 Treffern
Autor Beitrag
Thema: Startschwierigkeit punto 188
gemüsekebab

Antworten: 6
Hits: 5610

05.10.2019 22:42 Forum: Elektronik

Ist der 1.2 60 PS Motor.
Springt , wenn er kalt ist, schlecht an.
Hat nach dem Anlassen paar Fehlzündungen, hinten raus qualmts ein bisschen, dann läuft er normal.
Sonst fährt er gut.
Springt immer gut an im warmen oder halbwarmem Zustand.
Ab und zu mal Leerlaufschwankungen.
Motorsymbol geht manchmal an( nicht blinkend ) und bleibt fürn paar Tage,
dann geht die Anzeige wieder aus.
Zündkerzen werden demnächst auf Verdacht in ner Fiatwerkstatt gewechselt.
Nach dem, was ich gelesen habe, tippe ich auf den Ansauglufttemperatursensor.
Weiß aber nicht genau ,wo der sitzt.
Dann würde ich ihn mal anschauen und reinigen.
Kann mir mal jmd. sagen oder Fotoi ,wo der sitzt ?
Danke.

Thema: Ansauglufttemperatursensor Punto 188
gemüsekebab

Antworten: 5
Hits: 4856

03.10.2019 01:06 Forum: Elektronik

Danke, werde ich mal schauen...

Thema: Ansauglufttemperatursensor Punto 188
gemüsekebab

Antworten: 5
Hits: 4856

03.10.2019 00:42 Forum: Elektronik

OK, aber wo sitzt das gute Stück denn genau ?

Thema: Ansauglufttemperatursensor Punto 188
gemüsekebab

Antworten: 5
Hits: 4856

Ansauglufttemperatursensor Punto 188 02.10.2019 16:43 Forum: Elektronik

Hallo !
Kann mir jmd. mal genau sagen, oder Bild schicken, wo beim Punto 188
Facelift, 1.2 60 PS der Ansauglufttemperatursensor sitzt ? Will den mal reinigen
Vielleicht springt er deshalb schlecht an.
Danke!

Thema: Startschwierigkeit punto 188
gemüsekebab

Antworten: 6
Hits: 5610

Startschwierigkeit punto 188 02.10.2019 12:43 Forum: Elektronik

Hallo zusammen !
Ich habe einen Punto trofeo 188 Bj. 2005 und folgendes skuriles Problem:
Der Wagen hat Startschwierigkeiten ,verschluckt sich nach dem Anlassen (einzelne Zündungen), aber er springt besser an, wenn ich viele Stromverbraucher einschalte vor dem Anlassen, also Licht, Heckscheibenheizung, Nebellampen u.s.w.
Batterie ist i.O. und es ist ,um dem vorzugreifen, keine Einbildung smile
Wie kann das sein?
Widerspricht allen Regeln beim Starten, verbessert aber das Starten..
Worauf deutet das Ganze hin?

Zeige Themen 1 bis 5 von 5 Treffern

Startseite | Themen der letzten 24h | Themen seit Deinem letzten Besuch | alle Foren als gelesen markieren

RSS-Feed abonnieren Punto-Forum.de bei Twitter Punto-Forum.de bei Facebook

Die Seite und Ihr Team | Mitglieder | Regeln | Impressum | Datenschutzhinweis | Unsere Banner | weitere Partner | Unterstützung
Powered by Burning Board Lite 1.0.2, designed by Lattreuter & PF.de


| Alfa-Romeo-Portal.de | Alfa-Power.de | www.golf4.de | Car Hifi | 1A-Automarkt.de | BMW |